Kommentare
Ei cool, es gäht wida. Ich hatte den Blog nach den immer obskureren Fehlermeldungen schon fast abgeschrieben.
#1 AXL am 14.09.2007 09:57
Bescheid: Ich hab gerade einen Kommentar zu AXL gegeben, war nicht eingeloggt, und der Kommentar erschien nicht. Hatten wir schon mal. Ich bin dann in Verwaltung und musste ihn "bewilligen". Jetzt bin ich angemeldet. Mal sehen, ob dieser Kommentar jetzt gleich erscheint...
#2 jb am 14.09.2007 19:14
Jau, der ging durch, aber gleich noch'n Bug: Der Link "Anwesenheit" ist tot, weil die URL nicht "http://ww...xl.de/test/friday_availibility_poll/index.php" heißen muss, sondern nur "http://ww...xl.de/test/friday_availibility_poll/". Zumindest bei mir...
#3 jb am 14.09.2007 19:21
Isch nähm das zurück. Jetzt geht der Link plötzlich wieder. Auch mit "index.php". Eben brachte er da nur eine weiße Seite. Heute sowieso alles etwas seltsam. Hab jetzt noch die URL bissel verfremdet für die Spammer.
#4 jb am 14.09.2007 19:27
Kommentar schreiben

Standard-Text Smilies wie :-) und ;-) werden zu Bildern konvertiert.
Die angegebene E-Mail-Adresse wird nicht dargestellt, sondern nur für eventuelle Benachrichtigungen verwendet.

Um maschinelle und automatische Übertragung von Spamkommentaren zu verhindern, bitte die Zeichenfolge im dargestellten Bild in der Eingabemaske eintragen. Nur wenn die Zeichenfolge richtig eingegeben wurde, kann der Kommentar angenommen werden. Bitte beachten Sie, dass Ihr Browser Cookies unterstützen muss, um dieses Verfahren anzuwenden.
CAPTCHA